hackens-orga/provisioning/shell.nix
2023-03-07 18:34:43 +01:00

6 lines
128 B
Nix

{ pkgs ? import ../nix { } }:
pkgs.mkShell {
buildInputs = [
(import ./python.nix { inherit pkgs; debug = true; })
];
}